[CLOUDGOUV-EU-WEST-1] Incident Compute / Compute Incident

Incident Report for 3DSOutscale Status page

Resolved

L'incident est clos, nous ne constatons plus d'erreur de notre côté.

The incident is closed, we don't see any error in our side.
Posted Nov 06, 2025 - 16:58 CET

Update

Nous continuons à surveiller en cas de futurs problèmes.

We are continuing to monitor for any further issues.
Posted Nov 06, 2025 - 16:33 CET

Monitoring

L’incident sur notre infrastructure SEC est désormais résolu et actuellement en cours de monitoring.
Les services impactés sont de nouveau opérationnels.

The incident affecting our SEC infrastructure has now been resolved and is currently being monitored.
The affected services are once again operational.
Posted Nov 06, 2025 - 14:17 CET

Update

Nous continuons nos investigation sur l'incident.

We are continuing to investigate this issue.
Posted Nov 06, 2025 - 14:02 CET

Investigating

Nous rencontrons actuellement un incident sur le service de Compute, nous sommes en cours d'investigation.

We are currently facing a incident on compute service we are investigating.
Posted Nov 06, 2025 - 13:50 CET
This incident affected: cloudgouv-eu-west-1 (Compute).