[cloudgouv-eu-west-1] Incident API / API Incident

Incident Report for 3DSOutscale Status page

Resolved

This incident has been resolved.
Posted Jul 15, 2024 - 12:59 CEST

Identified

The issue has been identified and a fix is being implemented.
Posted Jul 15, 2024 - 11:43 CEST

Investigating

Nous rencontrons actuellement un incident d'API, nous sommes en cours d'investigation. / We are currently facing an API incident, we are investigating.
Posted Jul 15, 2024 - 10:31 CEST
This incident affected: cloudgouv-eu-west-1 (API, DNS, OAPI, Cockpit).